Метка: xmlrpc.php

Прикрыл уязвимость с XMLRPC.PHP

Спасибо за внимание, но к сожалению мне пришлось закрыть эту уязвимость. Да, да, да, xmlrpc.php будет с радостью блокировать вас.
Проблема возникает только у владельцев WordPress-сайтов, так что если появится необходимость, то на почте я с удовольствием скину вам код, который использую сам.
84426371